Presence Box DND + Issabel 4

  1. last year

    Hello guys!

    We migrated Elastix 2.3 to Issabel 4.0.
    Using: wget -O - http://download.fop2.com/install_fop2.sh | bash
    Revoke license from Elastix 2.3 and install at Issabel 4.0.
    But don't show for us download plugin in FOP2 Manager of Presence Box DND.
    I tried: /usr/local/fop2/generate_override_contexts.pl -write
    All loading correct, but nothing changes.
    Someone can help us?

    Thanks a lot.

or Sign Up to reply!